Jump to content

Problem z Red Arc


pablo23004

Recommended Posts

Mam problem z moim Spro Red Arc 3000. Będę wdzięczny za ewentualne porady.

Wykręca się zaznaczona na zdjęciu śrubka.

Zauważyłem to podczas wędkowania - wyczułem spore luzy na kabłąku. Dokręciłem ale sytuacja znów się powtórzyła.

Ostatnio jeszcze raz wykręciłem śrubkę i wkręciłem ją na silikonie ogólnego stosowania. Niestety zauważyłem, że śruba nadal się rusza - po jakimś czasie znów będę musiał ją dokręcić.

Jakiś pomysł?

Aby zobaczyć załącznik musisz się zalogować

Link to comment
Share on other sites

Miałem to samo "schorzenie".Możliwe że po pierwszym dokręceniu przekręciłeś gwint w plastiku.Jeśli nie przekręciły to "małe rączki"Cyjanowy itd nie bardzo tu się nada gdyż ta śrubka cały czas sprężynuje pracując przy otwieraniu kabłąka.Wkręć nową po lekkim prze gwintowaniu.Ja nie gwintowałem tylko wpakowałem trochę większą w spro 10400.Jeśli chodzi o mój mniejszy model 2000 kolega z forum majster od kołowrotków zrobił to profesjonalnie.

Link to comment
Share on other sites

trzeba tą śrubkę wkręcić nie na cyjanopanie, kropelce czy innym badziewiu, tylko na kleju do gwintów Loctite - będzie trzymać na pewno!

ewentualnie można pod śrubkę podłożyć podkładkę samokontrującą, taką z "ząbkami"

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Privacy Policy